Ostatnie wiadomości

Strony: [1] 2 3 ... 10
1
Układ elektryczny / Odp: Jeden reflektor słabiej swieci
« Ostatnia wiadomość wysłana przez bogus dnia Stycznia 17, 2022, 20:13:48 pm »
Banan dzięki :brawo: > Masa była ok tylko mocowanie przekażnika się poluzowało, dokręcenie i jest ok,lubię takie naprawy
2
Układ elektryczny / Odp: Problem z immo
« Ostatnia wiadomość wysłana przez bogus dnia Stycznia 17, 2022, 20:11:50 pm »
głupia sprawa a masz pestkę w tym bryloczku bo mi kiedyś wyleciała.A immo blokował od razu nawet nie zagadał
3
Układ elektryczny / Odp: Wolne gniazdo przekaźnika włącznika
« Ostatnia wiadomość wysłana przez bogus dnia Stycznia 17, 2022, 20:09:46 pm »
odświeżam, namierzył ktoś ten buzzer , bo mi brzęczy sekundę  przestaje chciał bym go wymienić.
4
Powitalnia / Cześć
« Ostatnia wiadomość wysłana przez martom94 dnia Stycznia 16, 2022, 21:42:37 pm »
Hej, od grudnia jestem posiadaczem Nivki z 2003 roku. Co prawda już pokazała humorku ale mam nadzieję że będzie już tylko lepiej.
5
Komunikaty i sprawy techniczne / Przyszłość Forum
« Ostatnia wiadomość wysłana przez Mr_R4VEN dnia Stycznia 12, 2022, 11:45:46 am »
Czas podjąć decyzję co dalej z Forum. Niestety sromotnie przegrywamy z FB, na którym ludzie spędzają dużo więcej czasu.
Utrzymanie serwera i domeny kosztuje, a uwierzcie mi, nie jest fajnie prosić co jakiś czas o wsparcie finansowe.

Jestem ciekaw Waszego zdania w tym temacie. Może ktoś wpadnie na jakiś fajny pomysł.

Pozdrawiam.
6
Układ elektryczny / Problem z immo
« Ostatnia wiadomość wysłana przez lukas.mil922 dnia Stycznia 11, 2022, 20:19:52 pm »
Czesc, mam chyba problem z immo. Kupiłem auto z fabrycznym immo (2015 rok) , i odrazu oddalem do elektryka w celu odłączenia. Kostka była wpięta, ale czytnik pastylek odpięty. Działało bez zarzutu, az do wczoraj. Z elektrykiem brak kontaktu. Niva przestała palić z dnia na dzień, nie słychać pompy i nie kręci rozrusznik. Jeżeli przekręcę kluczyk odrazu w pozycję rozruch to zakręci i go odłącza. Przejżałem elektryke i zlokalizowałem urwany czerwony kabel właśnie od wtyku immo. Po podłączeniu wszystkiego razem (czytnika też) immo zdaje się pracowac normalnie (dioda miga) jednak nie odczytuje pastylki. Co robić ???? :placz2:
7
Powitalnia / Witam
« Ostatnia wiadomość wysłana przez lukas.mil922 dnia Stycznia 11, 2022, 20:12:25 pm »
Witam wszystkich :-)
8
Układ elektryczny / Odp: Jeden reflektor słabiej swieci
« Ostatnia wiadomość wysłana przez Banan dnia Stycznia 10, 2022, 14:31:52 pm »
Do sprawdzenia w takim razie przekaźnik i kostka z niego. Znajduje się pod deską rozdzielczą z lewej strony konsoli środkowej (są tam 4 przekaźniki, z tego co pamiętam drugi od lewej, ale łatwo to sprawdzisz, wypinając kostkę i sprawdzając czy po uruchomieniu świateł mijania na jego sterowaniu pojawia się napięcie (2 cienkie przewody), najlepiej po jego odszukaniu z mostkuj 2 grube przewody np. spinaczem, jeżeli światła odżyją to wiadomo co jest. Masę pod wkładami reflektorów i tak radze sprawdzić :P. W mojej Nivie już 2 razy czyściłem styk w przekaźniku i działa dalej fabryczny raczej nic się w nim innego nie psuje możesz go naprawić.
9
Kupię / poszukuję / [Kupię] Przegub homokinetyczny stary typ
« Ostatnia wiadomość wysłana przez dyndel dnia Stycznia 10, 2022, 08:47:39 am »
Kupię przegub homokinetyczny stary typ, taki jak na zdjęciu.
10
Układ elektryczny / Odp: Jeden reflektor słabiej swieci
« Ostatnia wiadomość wysłana przez bogus dnia Stycznia 09, 2022, 21:26:20 pm »
mam na myśli kostki te w połowie podłużnicy.
Strony: [1] 2 3 ... 10